summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c9b8b2d5..b567a7a5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -30,8 +30,8 @@ set(PACKAGE_VERSION 8.3.0)
# Info (current:revision:age) for the Libtool versioning system.
# These values should match those in cord/cord.am and Makefile.am.
-set(LIBCORD_VER_INFO 5:0:4)
-set(LIBGC_VER_INFO 6:0:5)
+set(LIBCORD_VER_INFO 6:0:5)
+set(LIBGC_VER_INFO 6:1:5)
set(LIBGCCPP_VER_INFO 6:0:5)
option(enable_cplusplus "C++ support" OFF)