summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 08de7a18..977a8c07 100755
--- a/setup.py
+++ b/setup.py
@@ -86,6 +86,7 @@ extras_require = {
'pytest-sugar',
'backports.unittest_mock',
'path.py',
+ 'requests_toolbelt',
],
# Enables memcached session support via `cherrypy[memcached_session]`:
'memcached_session': ['python-memcached>=1.58'],