summaryrefslogtreecommitdiff
path: root/gtk/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'gtk/Makefile.am')
-rw-r--r--gtk/Makefile.am9
1 files changed, 5 insertions, 4 deletions
diff --git a/gtk/Makefile.am b/gtk/Makefile.am
index 7f233c06..64f31d73 100644
--- a/gtk/Makefile.am
+++ b/gtk/Makefile.am
@@ -20,10 +20,11 @@ pygtkexec_LTLIBRARIES =
# gtk python scripts
pygtkdir = $(pkgpythondir)/gtk
-pygtk_PYTHON = \
- __init__.py \
- compat.py \
- deprecation.py \
+pygtk_PYTHON = \
+ __init__.py \
+ _lazyutils.py \
+ compat.py \
+ deprecation.py \
keysyms.py
# gtk headers