summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 9fa5f8a..19b0014 100755
--- a/setup.py
+++ b/setup.py
@@ -51,7 +51,7 @@ if sys.platform == 'darwin':
LibraryDirs = ['/sw/lib']
# On Windows, make sure the necessary .dll's get added to the egg.
-# data_files = []
+data_files = []
# if sys.platform == 'win32':
# data_files = [("OpenSSL", ExtraObjects)]