summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorJean-Paul Calderone <exarkun@divmod.com>2009-02-13 15:37:49 -0500
committerJean-Paul Calderone <exarkun@divmod.com>2009-02-13 15:37:49 -0500
commitfd97e3cdb3356eb7e568183f2261494b1334e27a (patch)
tree4a5bc9855dd3f4c3f4210aa554532015002b69c3 /setup.py
parentfa85e199da46a2c0ef9d0f6053eddd04ac664bb9 (diff)
downloadpyopenssl-fd97e3cdb3356eb7e568183f2261494b1334e27a.tar.gz
Fix a stupid mistake; I should try this stuff locally before committing
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 9fa5f8a..19b0014 100755
--- a/setup.py
+++ b/setup.py
@@ -51,7 +51,7 @@ if sys.platform == 'darwin':
LibraryDirs = ['/sw/lib']
# On Windows, make sure the necessary .dll's get added to the egg.
-# data_files = []
+data_files = []
# if sys.platform == 'win32':
# data_files = [("OpenSSL", ExtraObjects)]