summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0bb9567..4c1915f 100755
--- a/setup.py
+++ b/setup.py
@@ -11,7 +11,7 @@ Installation script for the OpenSSL module
from setuptools import setup
# XXX Deduplicate this
-__version__ = '0.14a4'
+__version__ = '0.14'
setup(name='pyOpenSSL', version=__version__,
packages = ['OpenSSL'],