summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d33b450..78f8621 100644
--- a/setup.py
+++ b/setup.py
@@ -12,7 +12,7 @@ setup_params = dict(
zip_safe=True,
entry_points = {
'distutils.commands':
- ['test = pytest-runner.command:PyTest'],
+ ['test = pytest_runner.command:PyTest'],
},
setup_requires=[
'hgtools',