summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7fe2f7c..9b9bf5d 100644
--- a/setup.py
+++ b/setup.py
@@ -40,7 +40,7 @@ def lib(*names, **kw):
+ '\n'.join(results) + '\n')
sys.exit(status)
-version = '232'
+version = '233'
defines = {'define_macros':[('PACKAGE_VERSION', '"{}"'.format(version))]}
_journal = Extension('systemd/_journal',