summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e821784..2c26829 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -253,8 +253,8 @@ endif()
if(BUILD_TOOLS)
find_package(POPT REQUIRED)
- if(BUILD_TOOL_DOCS)
- find_package(XmlTo REQUIRED)
+ if(BUILD_TOOLS_DOCS)
+ find_package(XMLTO REQUIRED)
endif()
add_subdirectory(tools)
endif()