summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 5902d4b..d910383 100644
--- a/setup.py
+++ b/setup.py
@@ -194,7 +194,7 @@ def main(sys_argv):
},
test_suite='pystache.tests',
entry_points = {
- 'console_scripts': ['pystache=pystache.commands:main'],
+ 'console_scripts': ['pystache=pystache.commands.render:main'],
},
classifiers = CLASSIFIERS,
**extra